Welcome

Welcome to Spy Emergency 2006

The Anti-Spyware solution

System Requirements

To install and run Spy Emergency, you'll need the following minimum requirements:

  • 300 MHz processor or better
  • 20 MB of RAM available
  • 20 MB of free hard disk space

Spy Emergency will operate on the following versions of Microsoft Windows:

  • Windows 98SE

  • Windows 2000

  • Windows Me

  • Windows XP

  • Windows Vista

Copyright © NETGATE Technologies s.r.o., 2007. All Rights Reserved.


Scan

This window is the core of Spy Emergency search engine. To begin scan press the 'Start' button. To break the scan press the 'Stop' button. If you would like to pause the scan press the 'Pause' button. To continue press the 'Resume' button. Using checkboxes you can enable or disable scans depending on your preference. To enable scan set checkbox to active state. To disable it set checkbox to inactive state. All scans are enabled by default. To customize storage scan you can check or uncheck individual drives. All functions are available through right mouse click on selected item too. To continue with removal process press 'Next' button.

Copyright © Netgate, 2005. All Rights Reserved.


Remove

The Removal window lists all infections that have been found in your system. To select all infections press 'Select all' button. To deselect all infections press the 'Deselect all' button. To learn more about infections press the 'Details' button. For infections removal press 'Remove' button.


The Cage

The Cage window lists all infections that were removed from your system. To select all infections press 'Select all' button. To deselect all infections press the 'Deselect all' button. To remove infections definitely press the 'Delete forever' button. To restore infections press the 'Restore' button.


Options

The Option window contains settings of Spy Emergency that can be customizable. Scheduling is simple way to run scans at specified time. Shields are protecting and monitoring you system and in case of infection will give you warning and option to make an appropriate action. Enabling automatic updates brings you better protection for your system because your database will be always updated with the latest infection's signatures.


Keep List

The Keep List window shows all infections that are excluded from the system scan. To select all infections press 'Select all' button. To deselect all infections press the 'Deselect all' button. To remove infection from this list press the 'Remove' button.


News

The News window shows you the latest news about spyware. If you have automatic updated enabled, latest news are always loaded by the program startup.


Buy

The Buy window shows information about Spy Emergency purchase.


Support

The Support window allows you to contact technical support in case you need help with Spy Emergency or other spyware related or protection related problem.


Scan

Suchen

Dieses Fenster ist die Basis der Spy Emergency durchsuchung. Zum starten der Durchsuchung wählen Sie 'Start' Taste. Zum Abbrechung wählen Sie 'Stop' Taste. Um die Durchsuchung stehen zu bleiben, wählen Sie 'Pause' Taste. Zum weiter machen wählen Sie 'Weiter' Taste. Mit Markierung der entsprechenden Feldern können Sie individueller Durchsuchungtyp aktivieren oder deaktivieren. Für Aktivierung stellen Sie Markierenden Feld in aktiven Zustand. Für Deaktivierung stellen Sie Markierenden Feld in inaktiven Zustand. Alle Durchsuchungen sind am Anfang aktiviert. Dateidurchsuchung können Sie mit Markierung oder Unmarkierung individuelle anpassen. Alle Funktionen des ausgewählten Element sind per rechte Maustaste verfügbar. Für die Fortsetzung der Entfernung wählen Sie 'Weiter' Taste.


Remove

Entfernen

Alle Infektionen, die in Ihrem System gefunden worden, werden in der Sektion Entfernen erscheinen. Sie können alle Infektionen mit 'Alles markieren' Taste markieren. Sie können alle Infektionen mit 'Alles unmarkieren' Taste unmarkieren. Wenn Sie mehr über den Infektion wissen möchten, wählen Sie 'Detail' Taste. Die Infektionen können Sie mit 'Entfernen' Taste entfernen.


The Cage

Käfig

In der Sektion Käfig können Sie alle entfernte Infektionen aus Ihrem System finden. Alle Infektionen können Sie mit 'Alles markieren' Taste markieren. Alle Infektionen können Sie mit 'Alles unmarkieren' Taste unmarkieren. Für immer können Sie Infektionen mit 'Völlig Entfernen' Taste entfernen. Sie können Infektionen mit 'Erneuern' Taste erneuern.


Options

Einstellungen

Sektion Einstellungen enthält Möglichkeiten Spy Emergency die Sie anpassen können. Planung der Aufgaben ist ein einfache Weg die Durchsuchung um bestimmten Zeit zu starten. Schilde schützen und überwachen Ihr System. Falls Infektion gefunden ist, Spy Emergency zieht Warnung und Möglichkeit Infektion zu entfernen. Aktivierung der automatischen Aktualisierung bringt bessere Sicherheit für Ihres System weil Ihre Datenbank wird immer mit neuesten Infektionsignaturen aktualisiert.


Keep List

Ausnahmen

Sektion Ausnahmen enthalt alle Infektionen, die Sie ans der Durchsuchung des Systems auslassen möchten. Alle Infektionen können Sie mit 'Alles markieren' Taste markieren. Alle Infektionen können Sie mit 'Alles unmarkieren' Taste unmarkieren. Sie können Infektion mit 'Entfernen' Taste entfernen.


News

Neuigkeiten

Sektion Neuigkeiten zeigt neueste Neuigkeiten im Spyware Gebiet. Wenn Sie automatische Aktualisierung aktiviert haben, neueste Neuigkeiten werden immer beim Programmstart geladen.


Buy

Kaufen

Sektion Kaufen zeig wie Sie Sich Spy Emergency kaufen können.


Support

Hilfe

Falls Sie Hilfe mit Spy Emergency oder mit anderen Probleme im Bereich Spyware brauchen, die Sektion Hilfe ermöglicht Ihnen Team der technischen Hilfe zu kontaktieren.


Scan

Hledání

Toto okno je základem vyhledávaní Spy Emergency. Stlačením tlačítka 'Start' začnete vyhledávat. Pro přerušení vyhledávaní stlačte tlačítko 'Stop'. Jestli byste rádi pozastavili vyhledávaní stlačte tlačítko 'Pauza'. Pro pokračovaní stlačte tlačítko 'Pokračovat'. Použitím zaškrtávacích políček můžete aktivovat nebo deaktivovat vyhledávaní, které je závislé od Vašeho výběru. Pro aktivaci vyhledávaní nastavte zaškrtávací políčko do aktivního stavu. Pro deaktivaci nastavte zaškrtávací políčko do neaktivního stavu. Všechny vyhledávaní jsou standardně aktivovány. Prohledávaní disků můžete přizpůsobit zaškrtnutím nebo odškrtnutím jednotlivých diskových jednotek. Na vybrané položce jsou všechny funkce taktéž přístupné přes pravé tlačítko myši. Pro pokračovaní v odstraňovaní stlačte tlačítko 'Dále'.


Remove

Odstranit

Všechny infekce, které byly nalezené ve Vašem systému jsou zobrazení v sekci Odstranit. Označit všechny infekce můžete stisknutím tlačítka 'Označit vše'. Odznačit všechny infekce můžete stisknutím tlačítka 'Odznačit vše'. Jestli se chcete dozvědět víc o infekcích stiskněte tlačítko 'Detaily'. Odstranit infekce můžete stisknutím tlačítka 'Odstranit'.


The Cage

Klec

V sekci Klec jsou zobrazeny všechny infekce, které byli odstraněny z Vašeho systému. Jestli chcete označit všechny infekce stiskněte tlačítko 'Označit vše'. Jestli chcete odznačit všechny infekce stiskněte tlačítko 'Odznačit vše'. Definitivně odstranit infekce můžete stisknutím tlačítka 'smazat navždy'. Obnovit infekce můžete stisknutím tlačítka 'Obnovit'.


Options

Nastavení

Sekce Nastavení představuje nastavení Spy Emergency, které můžete přizpůsobovat. Plánovaní úloh je jednoduchou cestou jako spustit hledaní v určeném čase. Štíty chrání a monitorují Váš systém a v případe výskytu infekce zobrazí varovaní a možnost vykonat příslušné opatření. Zapnutí automatické aktualizace přináší lepší ochranu pro Váš systém, protože Vaše databáze bude vždy aktualizovaná nejnovějšími signaturami infekcí.


Keep List

Výjimky

Sekce Výjimky zobrazuje všechny infekce, které jsou vyloučeny ze systémového hledaní. Označit všechny infekce můžete stisknutím tlačítka 'Označit vše'. Odznačit všechny infekce můžete stisknutím tlačítka 'Odznačit vše'. Odstranit infekci ze seznamu můžete stisknutím tlačítka 'Odstranit'.


News

Novinky

Sekce Novinky zobrazuje nejnovější novinky v oblasti spyware. Jestli máte zapnutou automatickou aktualizaci, nejnovější novinky se vždy načítají po spuštění programu.


Buy

Koupit

Sekce Koupit zobrazuje informace o nákupu Spy Emergency.


Support

Pomoc

Sekce Pomoc vám umožní kontaktovat tým technické podpory v případech, kdy potřebujete pomoc se Spy Emergency nebo s jinými souvisejícími problémy v oblasti spyware a bezpečnosti.


Scan

Hľadanie

Toto okno je základom vyhľadávania Spy Emergency. Stlačením tlačidla 'Štart' začnete vyhľadávať. Pre prerušenie vyhľadávania stlačte tlačidlo 'Stop'. Ak by ste radi pozastavili vyhľadávanie stlačte tlačidlo 'Pauza'. Pre pokračovanie stlačte tlačidlo 'Pokračovať'. Použitím zaškrtávacích políčok môžete aktivovať alebo deaktivovať vyhľadávanie, ktoré je závislé od Vášho výberu. Pre aktiváciu vyhľadávania nastavte zaškrtávacie políčko do aktívneho stavu. Pre deaktiváciu nastavte zaškrtávacie políčko do neaktívneho stavu. Všetky vyhľadávania sú štandardne aktivované. Prehľadávanie diskov môžete prispôsobiť zaškrtnutím alebo odškrtnutím jednotlivých diskových jednotiek. Na vybranej položke sú všetky funkcie tiež prístupné cez pravé tlačidlo myši. Pre pokračovanie v odstraňovaní stlačte tlačidlo 'Ďalej'.


Remove

Odstrániť

Všetky infekcie, ktoré boli nájdené vo Vašom systéme sú zobrazené v sekcii Odstrániť. Označiť všetky infekcie môžete stlačením tlačidla 'Označiť všetko'. Odznačiť všetky infekcie môžete stlačením tlačidla 'Odznačiť všetko'. Ak sa chcete dozvedieť viac o infekciách stlačte tlačidlo 'Detaily'. Odstrániť infekcie môžete stlačením tlačidla 'Odstrániť'.


The Cage

Klietka

V sekcii Klietka sú zobrazené všetky infekcie, ktoré boli odstránené z Vášho systému. Ak chcete označiť všetky infekcie stlačte tlačidlo 'Označiť všetko'. Ak chcete odznačiť všetky infekcie stlačte tlačidlo 'Odznačiť všetko'. Definitívne odstrániť infekcie môžete stlačením tlačidla 'Zmazať navždy'. Obnoviť infekcie môžete stlačením tlačidla 'Obnoviť'.


Options

Nastavenia

Sekcia Nastavenia zahŕňa nastavenia Spy Emergency, ktoré môžete prispôsobovať. Plánovanie úloh je jednoduchou cestou ako spustiť hľadanie v určenom čase. Štíty chránia a monitorujú Váš systém a v prípade výskytu infekcie zobrazia varovanie a možnosť vykonať príslušné opatrenie. Zapnutie automatickej aktualizácie prináša lepšiu ochranu pre Váš systém, pretože Vaša databáza bude vždy aktualizovaná najnovšími signatúrami infekcií.


Keep List

Výnimky

Sekcia Výnimky zobrazuje všetky infekcie, ktoré sú vylúčené zo systémového hľadania. Označiť všetky infekcie môžete stlačením tlačidla 'Označiť všetko'. Odznačiť všetky infekcie môžete stlačením tlačidla 'Odznačiť všetko'. Odstrániť infekciu zo zoznamu môžete stlačením tlačidla 'Odstrániť'.


News

Novinky

Sekcia Novinky zobrazuje najnovšie novinky v oblasti spyware. Ak máte zapnutú automatickú aktualizáciu, najnovšie novinky sa vždy načítajú po spustení programu.


Buy

Kúpiť

Sekcia Kúpiť zobrazuje informácie o nákupe Spy Emergency.


Support

Pomoc

Sekcia Pomoc vám umožňuje kontaktovať tím technickej podpory v prípadoch, keď potrebujete pomoc so Spy Emergency alebo s inými súvisiacimi problémami v oblasti spyware a bezpečnosti.


Scan

Dit scherm is het hoofdscherm van de Spy Emergency zoek machine. Om te beginnen met sannen klik op de 'Start' knop. Om een scan af te breken klik op de 'Stop' knop. Om te pauzeren, klik op de 'Pauze' knop. Om verder te gaan klik op de 'Doorgaan' knop. Door gebruik te maken van de selectievakjes kunt u de verschillende scans in of uitschakelen, al naar behoefte. Om een scan te activeren selecteer het selectievakje. om uit te schakelen deselecteer het selectievakje. Alle scans zijn standaard ingeschakeld. Het scannen van uw opslagmedia kunt u aanpassen door schijven te slecteren of te deselecteren.. Alle functie's zijn beschikbaar via de rechtermuisknop als u op een item klikt. Om verder te gaan met verwijderen klik op de 'volgende' knop.


Remove

Verwijderen

Het Verwijderen scherm bevat alle infectie's die zijn gevonden op uw systeem. Om alle infectie's te selecteren klik op de 'Selecteer alles' knop. Om alle infectie's te deleselecteren, klik op de 'Deselecteer alles' knop. Om meer te weten te komen over de infecties, klik op de 'Details' knop. Om infectie's te verwijderen klik op de 'Verwijder' knop.


The Cage

de Kooi

'De Kooi' scherm bevat alle infectie's die zijn Verwijderd van uw systeem. Om alle infectie's te selecteren klik op de 'Selecteer alles' knop. Om alle infectie'te deselecteren klik op de 'Deselecteer alles' knop. Om alle infectie's definitief te verwijderen klik op de 'Verwijder definitief' knop. Om infectie's terug te zetten klik op de 'Terugzetten' knop.


Options

Optie's

Het optie's scherm bevat alle instellingen van Spy Emergency die aangepast kunnen worden. Plannen is een simpele manier om scans op een ingesteld tijdstip te laten starten. De schilden beschermen en monitoren uw systeem en in geval van een infectie wordt u gewaarschuwd en kunt u een actie kiezen. Inschakelen van automatische updates zorgt voor een betere bescherming van uw systeem omdat uw database dan altijd de laatste infectie signatures bevat.


Keep List

Te houden lijst

De 'Te houden' lijst scherm laat alle infectie's die zijn uitgesloten van uw systeem scan. Om alle infectie's te selecteren klik op de 'Selecteer alles' knop. Om alle infectie's te deselecteren klik op de 'Deselecteer alles' knop. Om infectie's van de lijst te verwijderen klik op de 'Verwijder' knop.


News

Nieuws

Het nieuws scherm toont u het laatste nieuws over spyware. Als u automatische updates heeft ingeschakeld, wordt het laatste nieuws altijd getoond bij het opstarten.


Buy

Koop nu

Het Koop scherm bevat informatie voor het verkrijgen van een licentie.


Support

Via het Support scherm kunt u contact opnemen voor technische ondersteuning als u een vraag heeft over een Spy Emergency gerelateerd probleem.


Scan

Rechercher

Cette fenêtre représente la base de la vérification du logiciel Spy Emergency. Appuyez sur la touche 'Démarrer' pour commencer la vérification. Pour rompre la vérification appuyez sur la touche 'Arrêter'. Si vous souhaitez arrêter la vérification, appuyez sur la touche 'Pause'. Pour continuer, appuyez sur la touche 'Continuer'. Si vous cochez les champs, vous activerez ou désactiverez la vérification qui dépend de votre choix. Pour activer la vérification, mettez le champs à cocher dans l´état activé. Pour activer la vérification, mettez le champs à cocher dans l´état désactivé.Toutes les vérifications sont activées. Il est possible d´adapter la vérification des disques en cocheant ou décocheant des unités de disque. Tous les articles sont accessibles par la partie gauche de la souris. Pour continuer la suppression, appuyez sur la touche 'Continuer'.


Remove

Supprimer

Toutes les infections trouvées seront affichées dans la section Supprimer. Si vous souhaitez sélectionner toutes les infections, appuyez sur la touche 'Sélectionner tout'. Si vous souhaitez désélectionner toutes les infections, appuyez sur la touche 'Désélectionner tout'. Si vous souhaitez obtenir plus d´informations sur les infections, appuyez sur la touche 'Détails'. Si vous souhaitez supprimer les infections, appuyez sur la touche 'Supprimer'.


The Cage

Cage

Toutes les infections supprimées de votre système sont affichées dans la section ´Cage´. Si vous souhaitez sélectionner toutes les infections, appuyez sur la touche 'Sélectionner tout'. Si vous souhaitez désélectionner toutes les infections, appuyez sur la touche 'Désélectionner tout'. Si vous souhaitez supprimer définitivement ces infections, appuyez sur la touche 'Effacer'. Si vous souhaitez renouveler les infections, appuyez sur la touche 'Renouveler'.


Options

Réglages

La section Réglages comprend les réglages du logiciel Spy Emergency que vous pouvez modifier. La planification des missions est la fonction la plus facile pour lancer la vérification à temps défini. Les protections protègent votre système contre les infections en afficheant la notification et proposent les possiblités de réaliser des certaines mesures. L´activation de l´actualisation automatique offre la meilleure protection de votre système parce que la base de données est actualisée par les meilleures signatures des infections.


Keep List

Exceptions

La section ´Exceptions´ affiche toutes les infections qui ne sont pas comprises dans la vérification du système. Si vous souhaitez sélectionner toutes les infections, appuyez sur la touche 'Sélectionner tout'. Si vous souhaitez désélectionner toutes les infections, appuyez sur la touche 'Désélectionner tout'. Si vous souhaitez supprimer les infections, appuyez sur la touche 'Supprimer'.


News

Nouvelles

La section ´Nouvelles´ affiche toutes les nouvelles informations concernant le spyware. Si l´actualisation automatique est activée, ces nouvelles informations seront affichées après le démarrage.


Buy

Acheter

La section ´Acheter´affiche les nouvelles informations sur l´achat Spy Emergency.


Support

Aide

La section ´Aide´ vous aidera contacter le support technique au cas de besoin d´aide avec le logiciel Spy Emergency ou d´autres problèmes concernant le spyware.


Scan

Vizsgálat

Ez a Spy Emergency keresőmoduljának alapvető ablaka. A vizsgálat megkezdéséhez nyomja le a 'Start' gombot. A fel-függesztéshez nyomja le a 'Leállítás' gombot. Ha szüneteltetné nyomja le a 'Szünet' gombot, folytatáshoz a 'Folytat' gombot. A jelölőnégyzetekkel engedélyezheti, vagy letilthatja a vizsgálati beállításokat. Engedélyezésnél a jelölőnégyzet aktív állapotú. Letiltás esetén a négyzet inaktív állapotú. Alapértelmezésben, minden vizsgálat engedélyezve. Testreszabhatja a tárolói vizsgálatát, a meghajtók egyedi kijelölésével. Minden funkció elérhető a kijelölt elemen történő jobb egérgomb kattintással is. Az eltávolítás folytatásához nyomja le a 'Következő' gombot.


Remove

Eltávolítás

Az eltávolítási ablak listájában az összes felismert fertőzés látható. Az összes kijelöléséhez nyomja le a 'Kijelöl mind' gombot. Az összes kijelölés visszavonásához a 'Visszavonás' gombot. Ha többet akar a fertőzésről nyomja le a 'Részletek' gombot. A fertőzések eltávolításához nyomja le az 'Eltávolítás' gombot.


The Cage

Karantén

A karantén ablak listájában látható az összes eltávolított fertőzés. Kijelölésükhöz nyomja le a 'Kijelöl mind' gombot. Az összes kijelölés visszavonásához a 'Visszavonás' gombot. A teljes eltávolításukhoz nyomja le a 'Véglegesen töröl' gombot. A fertőzés helyreállításhoz nyomja le a 'Visszaállít' gombot.


Options

Beállítások

A beállítások ablak tartalmazza a Spy Emergency testreszabható beállításait. Az ütemezéssel egyszerűen futtathat vizsgálatot egy megadott időben. A rendszerének védelmével és megfigyelésével fertőzés esetén figyelmeztetést kaphat és beállíthatja a megfelelő műveletet. Engedélyezheti az automatikus frissítéseket, hogy az Ön rendszere mindig a legjobban legyen védve, mert így a fertőzéseket leíró adatbázis mindig tartalmazni fogja a legújabb fertőzés aláírásokat.


Keep List

Védett lista

A védett lista ablak mutatja az összes olyan fertőzést, amelyet kizárt a vizsgálatból. Kijelölésükhöz nyomja le a 'Kijelöl mind' -et. Az összes kijelölés visszavonásához a 'Visszavonás' gombot. Fertőzés listából való eltávolításához használja az 'Eltávolít' -ot.


News

Hírek

A hírek ablakban megtekintheti a lgefrissebb spyware híreket. Ha engedélyezte az automatikus frissítést, a legutóbbi hírek mindig betöltődnek a program indulásakor.


Buy

Vásárlás

A vásárlás ablakban a Spy Emergency vásárlási informá-cióit ismerheti meg.


Support

Támogatás

A támogatás ablakban engedélyt adhat a technikai támogatás csoporttal való kapcsolatfelvételre, ahol segítséget kaphat a programhoz és védelemmel kapcsolatos problémákhoz.


Scan

Pregled

To okno je jedro iskalnega mehanizma Spy Emergency. Za začetek pregleda pritisnite na gumb 'Začni'. Za prekinitev iskanja pritisnite na gumb 'Ustavi'. Če želite imeti pavzo med pregledom pritisnite na gumb 'Pavza'. Za nadaljevanje pritisnite na gumb 'Obnovi'. Z uporabo izbirnih gumbov z miško lahko omogočite/onemogočite odvisnost pregledov Za omogočitev pregleda kliknite na izbirni gumb in ga postavite v aktivvno stanje. Za onemogočitev ponovno kliknite nanj in ga postavite v neaktivno stanje. Vsi pregledi so privzeto aktivni. Za poljubni pregled pogonov izberita ali odznačite posamične pogone. Vse funkcije so tudi dostopne iz priročnega menija s klikom na element z desnim miškinim gumbom. Za nadaljevanje z odstranjevanjem pritisnite na gumb 'Naprej'.


Remove

Odstrani

Okno Odstranitev vsebuje seznam vseh okužb, ki so bile najdene znotraj vašega sistema. Za izbiro vseh okužb pritisnite na gumb 'Izberi vse'. Za spremembo izbire - odznačitev vseh okužb pritisnite na gumb 'Odznači vse'. Za pojasnitev o vrstah okužb kliknite na gumb 'Podrobnosti'. Za odstranitev okužb pritisnite na gumb 'Odstrani'.


The Cage

Kletka

Okno 'Kletka' vsebuje vse okužbe, ki bodo odstranjene iz vašega sistema. Za izbor vseh okužb pritisnite na gumb 'Izberi vse'. Za spremembo izbire - odznačitev vseh okužb pritisnite na gumb 'Odznači vse'. Za dokončno odstranitev okužb pritisnite na gumb 'Trajno zbriši'. Za povrnitev sprememb pred začasnim odstranjevanjem pritisnite na gumb 'Obnovi'.


Options

Opcije

Okno 'Opcije' vsebuje nastavitve programa Spy Emergency, ki jih je možno poljubno spreminjati. Rokovnik je enostaven način za zagon pregleda vašega sistema v natančno določenem času. Zaščite pomenijo varovanje in nadzor nad vašim sistemom. V primeru okužbe sistema boste prejeli varnostno opozorilo ter ponujeno opcijo za ustrezno zaščito. Omogočitev samodejne nadgradnje podatkovne baze ustvarja boljšo zaščito sistema, ker bo Baza podatkov vedno nadgrajena z zadnjimi podpisi znanih okužb.


Keep List

Obdrži

Okno 'Obdrži' prikazuje vse okužbe, ki bodo prezrte med pregledom vašega sistema. Za izbor vseh okužb na gumb 'Izberi vse'. Za spremembo izbire - odznačitev vseh okužb pritisnite na gumb 'Odznači vse'. Za odstranitev okužbe s tega seznama pritisnite na gumb 'Odstrani'.


News

Novice

Okno 'Novice' prikazujejo zadnje novice o spyware. Če imate vključeno samodejno nadgradnjo bodo zadnje novice vedno naložene ob zagonu programa.


Buy

Takojšnji nakup

Okno 'Takojšnji nakup' prikazuje informacije o nakupu Spy Emergency.


Support

Podpora

Okno 'Podpora' prikazuje podatke za stike s Tehnično podporo v primerih, ko boste potrebovali pomoč pri delu z Spy Emergency ali drugimi težavami povezanimi s spyware ali zaščito na splošno.


Scan

Tarama

Taramaya başlamak için 'Başlat' düğmesine tıklayın. Taramayı iptal etmek için 'Durdur' düğmesine tıklayın. Eğer taramayı duraklatmak istiyorsanız 'Duraklat' düğmesine, sonra devam etmek için 'Devam Et' düğmesine tıklayın. Denetleme kutularını kullanarak tercihlerinize göre derin tarama aktif ya da pasif hale getirebilirsiniz. Denetleme kutusu işaretli ise o tarama aktif, işaretli değilse o tarama pasif durumdadır. Varsayılanda tüm taramalar aktiftir. Depoyu kişiselleştirmek için kişisel sürücülerinizi işaretleyebilirsiniz ya da işretli olanlarının işaretlerini kaldırabilirsiniz. Tüm işlevler seçilen parçalara sağ fare yoluyla da ulaşılabilirsiniz. Kaldırma işlemine devam etmek için 'İleri' düğmesin tıklayın.


Remove

Kaldır

Kaldırma penceresi sisteminizde bulunan tüm tehlikeleri listeler. Tüm tehlikeleri seçmek için 'Tümünü Seç' düğmesine tıklayın. Hiçbir tehlikeyi seçmemek için 'Hiçbirini Seçme' düğmesine tıklayın. Tehlike hakkında daha fazla bilgi için 'Ayrıntılar' düğmesine tıklayın. Tehlikeleri kaldırmak için 'Kaldır' düğmesine tıklayın.


The Cage

Kafes

Kafes penceresi sismeniziden kaldırılmış tüm tehlikeleri listeler. Tehlikelerin tümünü seçmek için 'Tümünü Seç' düğmesine tıklayın. Hiçbir tehlikeyi seçmemek için 'Hiçbirini seçme' düğmesine tıklayın. Tehlikeleri tamamen kaldırmak için 'Ebediyen Sil' düğmesine tıklayın. Tehlikeleri geri almak için 'Geri al' düğmesine tıklayın.


Options

Ayarlar

Ayarlar penceresi Spy Emergency'i yapılandırmanızı ve özelleştirmenizi sağlar. Planlama yoluyla özel zamanda tarama çalıştırma, gerçek zamanlı izleme sistemlerini açıp kapatma, tehlike algılandığında size uyarı verme ve işlemlerini sağlar. Verilen tehlike uyarılarında, en uygun hareketi tercih etmenizi sağlar. Otomatik güncellemleri aktif hale getirerek sisteminizi en yeni tehlikelere karşı en iyi şekilde koruyabilirsiniz.


Keep List

Koruma Listesi

Koruma Listesi penceresi sistem taramasından dışlanan tehlikeleri içerir. Tüm tehlikeleri seçmek için 'Tümünü seç' düğmesine tıklayın. Hiçbir tehlikeyi seçmemek için 'Hiçbirini seçme' düğmesine tıklayın. Bu listeden tehlike silmek için 'Kaldır' düğmesine tıklayın.


News

Haberler

Haberler penceresi casus yazılımlar hakkında en yeni haberleri gösterir. Eğer otomatik güncelleme aktifse, en yeni haberler daima yazılım başlangıcında yüklenir.


Buy

Satın Al

Satın al penceresi Spy Emergency satın alımı bilgilerini gösterir.


Support

Destek

Destek penceresi Spy Emergency yardımında ya da casus yazılımlarına benzeyen tehlikelere karşı korumada teknik destek ile irtibat kurmanızı sağlar.


Remove

Удаление

Окно Удаления вносит в список все инфекции, которые были найдены на вашей системе.Чтобы выбрать все инфекции - нажмите кнопку 'Выбрать всё'. Чтобы сбросить выбор всех инфекций - нажмите кнопку 'Сбросить всё'. Чтобы узнать больше об инфекциях, нажмите кнопку 'Детали'. Для удаление инфекций нажмите кнопку 'Удалить'.


The Cage

Карантин

Окно Карантина вносит в список все инфекции, которые были удалены из вашей системы.Чтобы выбрать все инфекции нажимают кнопку 'Выбрать всё'. Чтобы с все инфекции нажимают кнопку 'Сбросить всё'. Чтобы удалить инфекции навсегда - нажмите кнопку 'Удалить навсегда'. чтобы восстанавить инфекции, нажимают кнопку 'Восстановить'.


Options

Опции

Окно Опций содержит настройки Spy Emergency которые могутт быть настраиваемы. Sheduling - простой путь начать сканирования в указанное время. Щиты защищают и контролируют Вашу систему и в случае инфекции даст Вам предупреждение и выбор опций чтобы сделать соответствующее действие. Включение возможности автоматических обновлений приносит вам лучшую защита для вашей системы, потому что ваша база данных будет всегда обновляться.


Keep List

Keep-лист

Окно Keep-листа показывает все инфекции, которые исключены из следующих сканирований системы. Чтобы выбрать все инфекции нажмите кнопку 'Выбрать всё'. Чтобы сбросить выбор всех инфекции нажмите кнопку 'Сбросить всё'. Чтобы удалить инфекцию из этого списка, нажмите кнопку 'Удалить'.


News

Новости

Окно Новостей показывает Вам последние новости о программе. Если у Вас установлено автоматическое обновление последние новости всегда будут загружаться вместе с запуском программы.


Buy

Купить

Окно Покупки показывает информацию о Spy Emergency регистрации.


Support

Поддержка

Окно Поддержки позволяет Вам входить в контакт с технической поддержкой в случае,если Вы нуждаетесь в помощи с Spy Emergency или другим spyware связанным с защитой системы.


Scan

Rastrear

Essa janela é o coração do engenho de busca do Spy Emergency. Para começar Rastrear clique em 'Iniciar'. Para sustar o rastreamento pressione 'Parar'. Caso deseje pausar o rastreamento pressione 'Pausar'. Para continuar pressione 'Retomar'. Você pode ativar ou desativar ratreamentos marcando as caixas conforme sua preferência. Para ativar rastrear marque a caixa. Para desativar desmarque a caixa. Todos os ratreamnetos estão ativados por padrão. Para personalizar o rastreamento em unidades individuais marque ou desmarque a unidade desejada. Todas as funções estão disponíveis tanto no clique direito do "mause" como no ítem selecionado. Para continuar com o processo de remoção pressione 'Próximo'.


Remove

Remover

A lista da Janela de Remoção mostra todas as infecções encontradas no seu sistema. para selecionar todas clique em 'Selecionar tudo'. Para deselecionar todas as infecções pressione 'Deselecionar tudo'. Para saber mais sobre infecções pressione 'Detalhes'. Para remoção de infecções pressione 'Remover'.


The Cage

Isolamento

A janela Isolamento lista todas as infecções que foram removidas do seu sistema. Para selecionar todas as infecções pressione 'Selecionar tudo'. Para deselecionar todas as infecções pressione 'Deselecionar tudo'. Para remover infecções em definitivo pressione 'Apagar p/Sempre'. Para restaurar as infecções pressione 'Restaurar'.


Options

Opções

A janela Opções contem configurações do Spy Emergency que podem ser personalizadas. Agendar é simplesmente rodar o rastreador em datas e locais específicos. Escudos(Shields) ficam monitorando e protegendo seu sistema e no caso de infecção lhe darão alertas e opção de desenvolver uma ação apropriada. A seleção automática de atualizações lhe garante A melhor proteção para seu sistema porque os seus dados atualizados estarão com as mais recentes assinaturas contra essas infecções.


Keep List

Lista Segura

A Lista Segura mostra todas as "potenciais infecções" que são excluidas do rastreador do sistema. Para selecionar todas as infecções pressione 'Selecionar tudo'. Para deselecionar todas infecções pressione 'Deselecionar tudo'. Para remover infecção dessa lista pressione 'Remover'.


News

Novidades

A janela Novidades mostra as últimas do spyware. Caso as atualizações estejam no modo automático, as últimas novas serão carregadas ao iniciar o programa.


Buy

Comprar

A janela Comprar mostra informações sobre o Spy Emergency e como adquirí-lo.


Support

Suporte

A janela de Suporte lhe oferece aporte técnico caso precise de ajuda tanto no Spy Emergency ou algum spywere relatado... ou algum problema relacionado a algum problema específico.


Scan

Analizar

Esta ventana es la parte principal del motor de búsqueda de Spy Emergency. Para comenzar el análisis, presione el botón 'Iniciar'. Para detener el análisis presione el botón 'Detener'. Si desea interrumpir el análisis presione el botón 'Pausa'. Para continuar, presione el botón 'Reanudar'. Las casillas de verificación permiten habilitar o deshabilitar los análisis según lo prefiera. Para habilitar un análisis, active la casilla de verificación. Para deshabilitarlo, desactive la casilla de verificación. De forma predeterminada, todos los análisis están habilitados. Para personalizar el análisis de almacenamiento, puede marcar o desmarcar unidades individuales. También puede ver las funciones disponibles si hace clic con el botón derecho en el elemento seleccionado. Para continuar con el proceso de eliminación, presione el botón 'Siguiente'.


Remove

Eliminar

La ventana de eliminación muestra todas las infecciones encontradas en el sistema. Para seleccionar todas las infecciones, presione el botón 'Seleccionar todo'. Para anular la selección de todas las infecciones, presione el botón 'Deseleccionar todo'. Para obtener más información sobre las infecciones, presione el botón 'Detalles'. Para eliminar las infecciones, presione el botón 'Eliminar'.


The Cage

Cuarentena

La ventana de cuarentena muestra todas las infecciones que se eliminaron del equipo. Para seleccionar todas las infecciones, presione el botón 'Seleccionar todo'. Para anular la selección de todas las infecciones, presione el botón 'Deseleccionar todo'. Para eliminar infecciones de forma permanente, presione el botón 'Eliminar permanentemente'. Para restaurar infecciones, presione el botón 'Restaurar'.


Options

Opciones

La ventana de opciones muestra la configuración de Spy Emergency que puede personalizarse. La programación es una forma sencilla de ejecutar análisis en un momento especificado. Las protecciones protegen y supervisan el sistema y, en caso de infecciones, mostrarán una alerta y darán la opción de adoptar una acción adecuada. La habilitación de actualizaciones automáticas otorga una mejor protección del sistema debido a que la base de datos siempre estará actualizada con las últimas firmas de infección.


Keep List

Lista Mantener

La ventana Mantener muestra todas las infecciones excluidas del análisis del sistema. Para seleccionar todas las infecciones, presione el botón 'Seleccionar todo'. Para anular la selección de todas las infecciones, presione el botón 'Deseleccionar todo'. Para eliminar una infección de esta lista, presione el botón 'Eliminar'.


News

Novedades

La ventana Novedades muestra las últimas novedades acerca del software espía. Si habilita la actualización automática, las últimas novedades se cargarán siempre con el inicio del programa.


Buy

Comprar

La ventana de compra muestra información sobre la compra de Spy Emergency.


Support

Asistencia

La ventana de asistencia permite ponerse en contacto con el personal de asistencia técnica en caso de que necesite ayuda con Spy Emergency o algún problema relacionado con software espía o con la protección.


License Agreement

Spy Emergency 2006 License Agreement

Please read the terms and conditions of this license agreement ("License")
before installing Spy Emergency ("Software"). By installing and
using the Software you accept and agree to the terms of this License. This
License constitutes the entire agreement concerning the Software between
you and NETGATE Technologies s.r.o., Prievidza, Slovak Republic. If you do not
agree with these terms and conditions, immediately uninstall the Software. The
term "Software" includes, and these terms and conditions also apply to, any updates,
modifications and upgrades to the Software that you may receive.

I. License

This License permits you to use one copy of the Software for a single computer.
The enclosed documentation ("Documentation") may not be copied.
You agree that you will not sublicense, assign, transfer, distribute, pledge,
lease, rent or share your rights under this License except with prior written
permission from NETGATE Technologies s.r.o. company. You agree that you will
not modify, adapt or translate, or disassemble, decompile, reverse engineer or
otherwise attempt to discover the source code of the Software.

II. Rights

You acknowledge and agree that the Software and Documentation
("Licensed Products") are proprietary products of NETGATE Technologies s.r.o.
protected under copyright law of Slovak Republic, international copyright law and treaties
and disclosed to you by NETGATE Technologies s.r.o. in confidence.
You shall take all reasonable steps to safeguard the Licensed Products.
NETGATE Technologies s.r.o. owns and retains all copyright, trademarks, trade secret
and other proprietary rights in and to the Licensed Products.
This License conveys to you only a non-exclusive and limited right of use,
revocable in accordance with the terms and conditions of this License.
Unauthorized reproduction or distribution of this program, or any portion
of it, may result in severe civil and criminal penalties, and will be prosecuted
to the maximum extent possible under law.

III. Upgrades and support

All registered users may receive upgrades of the Software spyware
database. All registered users have right on technical support by
the technical support team.

IV. Ownership

The Software is licensed, not sold, to You for Your use only under the
terms of this Agreement, and NETGATE Technologies s.r.o. reserves all rights
not expressly granted to You. You own the media, if any, on which the
Software is recorded, but NETGATE Technologies s.r.o. retains ownership of
all copies of the Software itself.

V. Trial

If you are using the Software on a trial basis, and are authorized to do so,
then You shall have a license under this Agreement to use the Software for
the number of days indicated in the materials accompany the Software
("Trial Period") from the date You install it, solely for the purpose
of evaluating the Software to determine whether to purchase an ongoing
license to the Software. At the end of the Trial Period, the Software will
stop working. During the Trial Period, the Software is provided to You
"as is" and Your use is entirely at Your own risk.

VI. Warranty Disclaimer

The Software is provided to You "As Is" and NETGATE Technologies s.r.o.
and its suppliers and licensors expressly disclaim any and all warranties and
representations of any kind with regard to any subject matter of this Agreement,
including, without limitation, any warranty of non-infringement, title, fitness for
a particular purpose, functionality or merchantiliability, whether express,
implied or statutory. No oral or written information or advice given
by NETGATE Technologies s.r.o., its employees, distributors, dealers, or agents
shall increase the scope of the above warranties or create any new warranties.

VII. Limited Warranty

NETGATE Technologies s.r.o. warrants to you that the Software will perform
substantially in accordance with the Documentation for 90 day period following
your receipt of the Software. To make a warranty claim, you must
return the Software to the location where you obtained it along
with a copy of your sales receipt within 30 day period. If the Software
does not perform substantially in accordance with the Documentation,
the entire and exclusive liability of NETGATE Technologies s.r.o. and its distributors, and
your exclusive remedy shall be limited to either, NETGATE Technologies s.r.o.'s option,
the replacement of the Software or the refund of the license fee you
paid for the Software.

VIII. Limitations of Liability

Regardless of whether any remedy set forth herein fails of its essential
purpose or otherwise, in no event will NETGATE Technologies s.r.o. or its suppliers
be liable to You or to any third party for any lost profits, lost data, interruption
of business, or other special, indirect, incidental or consequential damages
of any kind arising out of the use or inability to use the Software or any
data supplied therewith, even if NETGATE Technologies s.r.o. has been advised
of the possibility of such loss or damages and whether or not such loss or damages
are foreseeable. In no event shall the liability of NETGATE Technologies s.r.o. exceed
the total amount received by NETGATE Technologies s.r.o. from You under this Agreement.

You acknowledge that Your use of the Spy Emergency Software may remove or
disable other software from Your computer, including software that may or
may not be "spyware," and You agree that NETGATE Technologies s.r.o. shall not be
responsible for such removal or disabling or the results of such removal or disabling.
You are solely responsible for selecting which programs the Spy Emergency
Software removes from your computer. While NETGATE Technologies s.r.o.
uses reasonable efforts to properly identify those products detected by the Spy Emergency
Software, and regularly updates its list of such products, NETGATE Technologies s.r.o.
cannot guarantee that its list is complete or completely accurate. Because new and/or
modified "spyware" and other software are regularly introduced, You should
make sure You receive Updates to the Spy Emergency software to detect
those new products NETGATE Technologies s.r.o. adds when we provide Updates to the
Spy Emergency Software.

IX. Termination

The Agreement becomes effective when You agree to the terms and conditions
of this Agreement by opening, installing, using, accessing or manipulating
the Software ("Effective Date"), and this Agreement will terminate
immediately upon notice to You if You materially breach any term or
condition of this Agreement. You agree upon termination to promptly
destroy the Software and all copies thereof.

X. High Risk Activity

You acknowledge and agree that the Software is not intended for use with
any high risk or strict liability activity, including, without limitation,
air or space travel, technical building or structural design, power plant
design or operation, life support or emergency medical operations or uses,
and that NETGATE Technologies s.r.o. makes no warranty and shall have no liability arising from
any use of the Software in any high risk or strict liability activities.

All questions regarding this license agreement please forward
to NETGATE Technologies s.r.o., Tajovskeho 8, 97101 Prievidza, Slovak Republic
or by e-mail to netgate@netgate.sk.

Copyright © NETGATE Technologies s.r.o., 2007. All Rights Reserved.